Symhonic-net.Comトップページ

Symphonic-net.Com User Forum

フォーラムインデックスに戻る
スレッドを開く

Joomlaの最新版のインストールでPHP 5.3.10が必要

by LANG ⌂ @, Wednesday, February 08, 2017, 16:01

Joomlaの最新版のインストールでPHP 5.3.10が必要となり、インストールできませんでした。
このバージョンのPHPを使えるようにして頂くことは可能でしょうか…(+o+)

  146 views

Complete thread:

 RSS Feed of thread

841 Postings in 222 Threads, 1 registered users, 2 users online (0 registered, 2 guests)
RSS Postings  RSS Threads | 連絡先
powered by my little forum